Précédent   MicroClick-Québec.ca > PROBLÈMES TECHNIQUES > Internet et logiciels

Notices

Internet et logiciels Problèmes de PC, logiciel, Office et Internet en général

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 14/04/2018, 15h09   #1
Antoine190
 
Date d'inscription: 02/06/2017
Messages: 8
Par défaut Problème motherboard

J'ai défait mon pc pour le nettoyer (enlever poussiere) ... J'ai ensuite tout remis en place et re-démarer mais rien s'est passer ... J'ai essayer plein de chose mais aucun signe... A noter que tout les fils sont bien branché et que le bouton du power supply est a On ! Aidez-moi je sais pu quoi faire ! merci
Antoine190 est déconnecté   Réponse avec citation
Vieux 14/04/2018, 15h11   #2
G225
Propriétaire
Administrateur
MVP Windows Insider
 
Avatar de G225
 
Date d'inscription: 11/02/2017
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 634
Par défaut Re : Problème motherboard

Salut, avez-vous défait le processeur ?


Revérifier tout les câbles incluant celui qui connecte le 120v.
__________________
Tutoriel de désinfection de base à faire en ordre avant de demander de l'aide. Cliquer ici
Ce que Microsoft ne fait jamais. Cliquer ici
Mon site web en désinfection et plus. Cliquer ici
G225 est déconnecté   Réponse avec citation
Vieux 14/04/2018, 15h14   #3
Antoine190
 
Date d'inscription: 02/06/2017
Messages: 8
Par défaut Re : Problème motherboard

non je n'ai pas défait le processeur et oui le fil 120w est ''clipper', et brancher .
Antoine190 est déconnecté   Réponse avec citation
Vieux 14/04/2018, 19h26   #4
buze
 
Date d'inscription: 27/03/2018
Messages: 4
Par défaut Re : Problème motherboard

Cela m`est déjà arriver et c`était le power supply qui ne fonctionnait plus surement la même chose dans ton cas .
buze est déconnecté   Réponse avec citation
Vieux 15/04/2018, 04h22   #5
jandre
 
Avatar de jandre
 
Date d'inscription: 13/02/2017
Localisation: France
Messages: 902
Par défaut Re : Problème motherboard

Bonjour
changer le câble d'alimentation du secteur peut être ,celui qui va de la prise 120 volt au pc .avant que tu touche a quoi que ce soit tout fonctionnait bien
__________________
ma config win xp home sp3
Thunderbird 45.8.0. -Firefox 51.0.1 .pale moon Atom/Winxp.

La Bêtise et l’ânerie sont des maladies incurable
jandre est déconnecté   Réponse avec citation
Vieux 15/04/2018, 08h05   #6
Lbleu
 
Avatar de Lbleu
 
Date d'inscription: 14/02/2017
Messages: 18
Par défaut Re : Problème motherboard

Le fils de 4 pines en haut à gauche de la carte mère est bien branché.
Lbleu est déconnecté   Réponse avec citation
Vieux 15/04/2018, 08h57   #7
jandre
 
Avatar de jandre
 
Date d'inscription: 13/02/2017
Localisation: France
Messages: 902
Par défaut Re : Problème motherboard

je parle de la prise 120 volt au pc
__________________
ma config win xp home sp3
Thunderbird 45.8.0. -Firefox 51.0.1 .pale moon Atom/Winxp.

La Bêtise et l’ânerie sont des maladies incurable
jandre est déconnecté   Réponse avec citation
Vieux 15/04/2018, 15h53   #8
niavlys
 
Date d'inscription: 13/02/2017
Localisation: Longueuil, Qc
Messages: 34
Par défaut Re : Problème motherboard

J'espère que t'as pas fait un court-circuit à cause de l'électricité statique.... Il est important de se décharger de l'électricité statique avant de manipuler les pièces à l'intérieur...
niavlys est déconnecté   Réponse avec citation
Vieux 16/04/2018, 06h27   #9
sylverfox
 
Avatar de sylverfox
 
Date d'inscription: 19/02/2017
Messages: 94
Par défaut Re : Problème motherboard

Quand vous dites "J'ai ensuite tout remis en place et redémarrer mais rien s'est passé", est-ce à dire que le PSU ne démarre pas? Si le PSU ne démarre pas, ça ne donne rien de chercher le problème avec les branchements sur la MB, il faut faire démarrer le PSU en premier, par contre si le PSU démarre, comme le dit Lbleu, il faut vérifier en premier lieu que le fils de 4 pines en haut à gauche de la carte mère est bien branché, c'est lui qui amène le courant au CPU.
__________________
Jack
sylverfox est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 12h07.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone