PDA

Voir la version complète : Problème avec menu démarrer


Gaullois
17/12/2017, 11h48
Bonjour,

Une amie qui est sous XP rencontre un problème avec le menu démarrer qui ne fonctionne plus.
Elle clique il y a le sablier, et si elle veux éteindre son ordinateur, elle est obligée dans un premier temps d'appuyer sur le bouto de l'ordi, là il y a le sablier avec affichage "Fermeture de Windows", et dans un second temps elle est contrainte de débrancher la prise d'alimentation.
Elle a passé son antivirus et Malwarebytes tout est bon...

G225
17/12/2017, 12h34
Salut, j'aurais besoin d'un log ZHPdiag pour voir.


Instruction dans ma signature en rouge.

Gaullois
18/12/2017, 08h30
Bonjour G225 et merci de ton aide.

Mais avant de poursuivre je tiens a m'excuser de ne pas avoir formulé la politesse en mettant "en vous remerciant" dans mes deux discussions d'hier...

Maintenant, je reviens au problème rencontrée par une amie (amie virtuelle j'avais omis de préciser), et de ta demande, G225, de lui faire faire un scan avec le log ZHPDiag.
Avant de lui proposer cette solution, j'ai testé ce log sur mon ordinateur (qui tourne sous Windows 7), et à la fin du scan lorsque je veux cliquer sur "Nettoyer" ça me redirige vers ceci : https://www.nicolascoolman.com/forum/analyse-rapports-desinfection.html
Comment nettoyer après le scan ?

En te remerciant

G225
18/12/2017, 12h24
C'est le site officiel ce site de mon ami Coolman, mais c'est moi qui fait le script de nettoyage qui sera fait avec ZHPfix. J'analyse le log et je crée un script.