Afficher un message
Vieux 14/02/2017, 13h57   #3
Dodge34
 
Avatar de Dodge34
 
Date d'inscription: 13/02/2017
Localisation: Laval
Messages: 21
Par défaut Q9400

Présentement, j'ai 3 PC qui méritent d'être présentés et un PC portable.

La 2ème machine, je suis en train de transférer mes jeux dedans et mes paramètres, je vais en faire mon PC principal avec ce I7 4790K pas piqué des vers, je viens de la récupérer d'un ami décédé, je commence a peine a me rendre compte du système, je pense qu'il ya du water cooling dedans mais pas certains car j'y connais rien, ya pas de fan sur le CPU, juste 2 tubes bizarres sur une plaque qui vont vers une fan collée au boitier, semble pas y avoir d'eau là dedans, ça roule nickel.

1ère machine (HYPERBEAST) PC Principal de jeu actuellement :
ASUS P8Z77-V LX
Intel Core I5 3550 3,3GHZ
Kingston HyperX 16GB (4x4GB 1600)
Gigabyte GTX 770 WF3 OC 4GB edition
SSD Kingston 120GB SUV400
HDD 1TB Western Digital Black
Corsair 650W
Windows 8.1 Pro 64bits

2ème Machine que je viens juste de récupérer (MEGABEAST) :
ASUS Z97-A
Intel Core I7 4790K 4,00GHZ
Kingston HyperX 16GB (2x8GB 1600)
Gigabyte GTX 770 WF3 OC 4GB Edition
SSD Samsung 840 Pro 500GB
HDD (4x 4TB Seagate + 2x 3TB Western Digital Black)
Corsair 1000W
Windows 10 Pro 64 bits

3ème machine (QBEAST) me sert de serveur surtout :
ASUS P5Q SE Plus
Intel Q9400 2,6GHZ
Corsair (4x2GB DDR2 800)
PNY GeForce 9600GT 512MB
SSD : Samsung 840 Pro 240GB
HDD : (2x 500GB Western Digital, 2x 1TB Seagate)
PSU 500W dans boitier Antec Sonata III
Windows 7 Ultimate 64 bits.

Mon Laptop :

HP DV7-4008CA
Athlon 330N 2,3GHZ
4GB DDR3
ATI Radeon Mobility 5470
500GB HDD
Windows 7 Ultimate 64 bits
Dodge34 est déconnecté   Réponse avec citation