Précédent   MicroClick-Québec.ca > PAGE WEB - AUDIO/VIDÉO/TV-HD - PHOTO - TÉLÉPHONIE MOBILE - INFOGRAPHIE - TABLETTES - LISEUSES > Téléphonie mobile - tablettes - liseuses

Notices

Téléphonie mobile - tablettes - liseuses Téléphonie Android, Blackberry, tablettes, liseuses

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 25/03/2019, 10h31   #1
Dansolo4
 
Date d'inscription: 14/02/2017
Messages: 40
Par défaut Réseau Vidéotron faible

Bonjour.

J'ai un cellulaire avec Vidéotron depuis plus de 2 ans et j'ai ajouté 2 autres cellulaires avant Noel 2018.

Cela m'a toujours pris quelques secondes ( entre 4-7 ) environ avant d'avoir la sonnerie lorsque je fais un appel. J'ai toujours cru que cela était normal.

Depuis quelques semaines, le temps t'attente me semblait de plus en plus long. Ce matin, j'ai du attendre entre 10-15 secondes environ avant d'avoir la première sonnerie. Pourtant j'étais a l'extérieur de ma résidence. J'utile un LG G5.

J'ai contacté le service technique pour me faire dire que je demeure ds un coin ou c'est connu que le réseau est faible. Je demeure entre Joliette et l'assomption. Pourtant je n'ai jamais été avisé que mon adresse est situé ds un endroit ou le réseau est faible. Je demeure a cette endroit depuis 25 ans et je suis client de Vidéotron depuis 12-15 ans environ.

J'ai contacté le service a la clientèle pour faire une plainte car on m'a caché de l'information car avoir su j'aurais surement pris une autre compagnie. J'attend un retour d'un superviseur.

Vous ça vous prend combien de secondes environ avant d'avoir la première sonnerie lorsque vous faites un appel ?


Merci et bonne journée.
Dansolo4 est déconnecté   Réponse avec citation
Vieux 25/03/2019, 22h02   #2
MarcXimuS
Propriétaire et Administrateur
 
Avatar de MarcXimuS
 
Date d'inscription: 13/02/2017
Messages: 499
Par défaut Re : Réseau Vidéotron faible

ça dépend, parfois c'est instantané, d'autre fois ça peut m'arriver de tomber à 10-15 secondes. Mais j'ai rarement des problèmes.

Vous pourriez essayer de passer en mode avion quelques secondes et de retourner en mode normal pour faire un "reset" du réseau mobile. Habituellement le signal revient un peu plus fort. Redémarrer le téléphone peut aussi aider.

Depuis combien de temps avez-vous le téléphone? Est-ce que les autres cellulaires ont le même problème et est-ce que c'est le même modèle?

Combien avez-vous de barre de signal mobile qui apparaisse?
MarcXimuS est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 18h15.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone