Précédent   MicroClick-Québec.ca > PROBLÈMES TECHNIQUES > Sécurité informatique > Désinfection

Notices

Discussion fermée
 
Outils de la discussion Modes d'affichage
Vieux 10/04/2017, 21h26   #71
G225
Groupe Sécurité
 
Avatar de G225
 
Date d'inscription: 11/02/2017
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 897
Par défaut Re : Nettoyage du printemps

Si vous utilisez Internet Explorer via Internet Explorer vous pouvez installer Flash 25.0.0.127.
__________________
Tutoriel de désinfection de base à faire en ordre avant de demander de l'aide. Cliquer ici
Ce que Microsoft ne fait jamais. Cliquer ici
Mon site web en désinfection et plus. Cliquer ici
G225 est déconnecté  
Vieux 11/04/2017, 14h03   #72
labinne
Faut pas perdre la tête
 
Avatar de labinne
 
Date d'inscription: 13/02/2017
Localisation: Laval
Messages: 1 332
Par défaut Re : Nettoyage du printemps

Citation:
Envoyé par G225 Voir le message
Si vous utilisez Internet Explorer via Internet Explorer vous pouvez installer Flash 25.0.0.127.
OK Je suis à jour, c'est la version que j'ai. Merci.
Mais mon problème reste toujours là. Impossible d'utiliser l'arcade dans Firefox et surtout mon Power Supply. Re-merci et bonne journée.
__________________
Quand le sage montre la lune, l'imbécile regarde le doigt.
labinne est déconnecté  
Vieux 11/04/2017, 14h20   #73
jandre
 
Avatar de jandre
 
Date d'inscription: 13/02/2017
Messages: 1 286
Par défaut Re : Nettoyage du printemps

Citation:
Envoyé par labinne Voir le message
OK Je suis à jour, c'est la version que j'ai. Merci.
Mais mon problème reste toujours là. Impossible d'utiliser l'arcade dans Firefox et surtout mon Power Supply. Re-merci et bonne journée.
tu veut dire l'arcade ,qui se trouve sur le forum ,cela fonctionne pour moi .
il a quoi ton Power Supply ?
et avec chrome tu a fait un essai
__________________
ma config win xp home sp3 - Windows 7 familiale premium 64 bits. Navigateur Opéra
jandre est déconnecté  
Vieux 11/04/2017, 15h24   #74
labinne
Faut pas perdre la tête
 
Avatar de labinne
 
Date d'inscription: 13/02/2017
Localisation: Laval
Messages: 1 332
Par défaut Re : Nettoyage du printemps

Citation:
Envoyé par jandre Voir le message
tu veut dire l'arcade ,qui se trouve sur le forum ,cela fonctionne pour moi .
il a quoi ton Power Supply ?
et avec chrome tu a fait un essai
Bonjour Jandre! Comme j'ai déjà expliqué, oui c'est l'arcade du forum qui ne fonctionne pas sur FireFox mais fonctionne bien sur Chrome (normal je prends Firefox depuis des années). Mon Power Supply c'est le problème de voltage, c'est un nouveau mais le problème est le même qu'avant.

Hardware monitor ITE IT8721
Voltage 0 12.47 Volts [0xF2] (+12V)
Voltage 1 4.50 Volts [0xD2] (+5V)
Voltage 2 2.95 Volts [0xF6] (CPU VCORE)
Voltage 3 1.69 Volts [0x8D] (VIN3)
Voltage 4 1.18 Volts [0x62] (VIN4)
Voltage 5 1.33 Volts [0x59] (+3.3V)
Voltage 6 2.05 Volts [0xAB] (VIN6)
Voltage 7 1.63 Volts [0x88] (VIN7)
Voltage 8 1.67 Volts [0x8B] (VIN8)
Temperature 0 32 degC (89 degF) [0x20] (CPU)
Temperature 1 59 degC (138 degF) [0x3B] (Mainboard)
Temperature 2 20 degC (68 degF) [0x14] (TMPIN2)
Fan 0 1105 RPM [0x263] (CPU)
Fan PWM 0 0 pc [0x0] (FANPWM0)
Fan PWM 1 0 pc [0x0] (FANPWM1)
Fan PWM 2 0 pc [0x0] (FANPWM2)
__________________
Quand le sage montre la lune, l'imbécile regarde le doigt.
labinne est déconnecté  
Discussion fermée


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 12h13.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone