Précédent   MicroClick-Québec.ca > PROBLÈMES TECHNIQUES > Hardware (Matériel)

Notices

Hardware (Matériel) Matériel informatique (disque dur, graveur, carte-mère etc)

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 06/01/2020, 08h10   #1
MVeilleux
 
Date d'inscription: 30/12/2019
Messages: 3
Par défaut MB qui ne boot pas

Bonjour à tous, c'est mon premier message avec Micro Clic.
Je cherche de l'aide sur un problème de MB.

J'ai ressorti un ancien MB Asus P5WD2 avec processeur LGA775 i7 960 + Kingston KVR1333D3N9/2G (je ne l'utilisais plus car il ne chargeais plus sa batterie et à chaque panne je devais la changer pour redémarrer) donc je l'ai remonté et essayé.
Pas de chance, il n'a pas Booté, aucun Beep et aucun affichage. Il a longtemps fonctionné avec ce processeur et mémoire avant que la charge de la batterie ne cesse.


J'ai donc trouvé sur Amazone un Micro ATX TooGo pas cher et je l'ai installé . Toujours rien, pas d'affichage, pas de Beep code.

Je suis pas mal certain que les branchements des fils (boitier vs MB) sont bons car lorsque j'appuis sur le bouton démarrer les ventilateurs du boitier et du processeur démarrent, le DEL de mon boitier s'allume et j'entend mon DVD démarrer.
J'ai essayer de déplacer ou changer les barrettes de mémoire, la carte vidéo, toujours rien.
Est-il possible que mon processeur soit mort?

Est-ce que QQ a une idée?

Merci

Dernière modification par MVeilleux ; 06/01/2020 à 08h14. Motif: Mauvais forum
MVeilleux est déconnecté   Réponse avec citation
Vieux 06/01/2020, 08h13   #2
Cassandre
sceptique convaincue
 
Avatar de Cassandre
 
Date d'inscription: 17/02/2017
Messages: 176
Par défaut Re : MB qui ne boot pas

La dernière fois que j'ai eu ce problème c’est que j'avais oublié de branché le fil qui alimente le cpu sur la carte mère. Toutes les fans partaient, juste le cpu qui avait pas de jus, donc ça démarrait pas.
Cassandre est déconnecté   Réponse avec citation
Vieux 06/01/2020, 08h17   #3
MVeilleux
 
Date d'inscription: 30/12/2019
Messages: 3
Par défaut Re : MB qui ne boot pas

Citation:
Envoyé par Cassandre Voir le message
La dernière fois que j'ai eu ce problème c’est que j'avais oublié de branché le fil qui alimente le cpu sur la carte mère. Toutes les fans partaient, juste le cpu qui avait pas de jus, donc ça démarrait pas.
Merci réponse rapide, je m'excuse j'ai réalisé que je n'ai pas pris le bon forum pour ma question et je ne suis pas capable de changer de forum.

Encore merci mais le ventilo du processeur démarre donc ça ne doit pas être cela (et le jumper pour CLRCMOS est bien là aussi).

MVeilleux
MVeilleux est déconnecté   Réponse avec citation
Vieux 06/01/2020, 09h21   #4
sylverfox
 
Avatar de sylverfox
 
Date d'inscription: 19/02/2017
Localisation: En avant de mon écran!
Messages: 458
Par défaut Re : MB qui ne boot pas

Salut, le connecteur à 4 pins 12V en haut à gauche du CPU est-il branché? c'est lui qui allimente le cpu.

Ici en haut à droite.

https://www.ixbt.com/mainboard/asus/...mium/board.jpg
__________________
Jack

Dernière modification par sylverfox ; 06/01/2020 à 09h47.
sylverfox est connecté maintenant   Réponse avec citation
Vieux 06/01/2020, 09h38   #5
Lucky
 
Avatar de Lucky
 
Date d'inscription: 13/02/2017
Localisation: 46° 24′ 00″ N 70° 30′ 00″ O
Messages: 551
Par défaut Re : MB qui ne boot pas

Citation:
Envoyé par MVeilleux Voir le message

Encore merci mais le ventilo du processeur démarre donc ça ne doit pas être cela (et le jumper pour CLRCMOS est bien là aussi).

MVeilleux
Oui oui la fan du CPU peut démarrer même si la prise CPU 8 pins n'est pas
branché. À vérifier si cette prise 8 pins est bien branchée.
Lucky est déconnecté   Réponse avec citation
Vieux 06/01/2020, 10h16   #6
sylverfox
 
Avatar de sylverfox
 
Date d'inscription: 19/02/2017
Localisation: En avant de mon écran!
Messages: 458
Par défaut Re : MB qui ne boot pas

Citation:
Envoyé par Lucky Voir le message
Oui oui la fan du CPU peut démarrer même si la prise CPU 8 pins n'est pas
branché. À vérifier si cette prise 8 pins est bien branchée.
Il n'y a pas de 8 pins EPS12V sur cette MB, il y a un 4 Pins ATX12V.

Ah non ok, je focussais sur la P5WD2 moi, il a changé de board... ça m'a mêlé. hahaha
__________________
Jack
sylverfox est connecté maintenant   Réponse avec citation
Vieux 06/01/2020, 12h45   #7
Lucky
 
Avatar de Lucky
 
Date d'inscription: 13/02/2017
Localisation: 46° 24′ 00″ N 70° 30′ 00″ O
Messages: 551
Par défaut Re : MB qui ne boot pas

Citation:
Envoyé par sylverfox Voir le message
Il n'y a pas de 8 pins EPS12V sur cette MB, il y a un 4 Pins ATX12V.

Ah non ok, je focussais sur la P5WD2 moi, il a changé de board... ça m'a mêlé. hahaha
C'est vrai ça peut être 4 ou 8 pins hé hé.
Lucky est déconnecté   Réponse avec citation
Vieux 07/01/2020, 11h14   #8
MVeilleux
 
Date d'inscription: 30/12/2019
Messages: 3
Par défaut Re : MB qui ne boot pas

Citation:
Envoyé par sylverfox Voir le message
Salut, le connecteur à 4 pins 12V en haut à gauche du CPU est-il branché? c'est lui qui allimente le cpu.

Ici en haut à droite.

https://www.ixbt.com/mainboard/asus/...mium/board.jpg
Bonjour,

C'est mon erreur j'avais mal interprété (pas la fan du Processeur) oui le PS est bien branché (j'ai même un 2e connecteur avec 6 pins ) j'ai aussi essayé un autre PS pour être certain que ce n'était pas cela le problème.

J'ai ajouté 2 photos du MB avec le connecteur.




Merci
MVeilleux est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 16h09.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone