Précédent   MicroClick-Québec.ca > PROBLÈMES TECHNIQUES > Sécurité informatique > Désinfection

Notices

Discussion fermée
 
Outils de la discussion Modes d'affichage
Vieux 18/02/2017, 15h30   #1
a.run
 
Mon Twitter Mon Facebook
Date d'inscription: 18/02/2017
Localisation: Chez moi
Messages: 69
Angry une autre fois

bonjour,
J'avais un ''voyage'' de PUPS -MUM etc, Pc très lent...
J'ai fait les désinfections en ordre et J'ai gardé les logs-

Dans le moment il n'y a plus rien, c'était des fils araignées accrochés à «auslogicdiskdéfrag», tout est enlevé mais j'ai gardé l'application seule DANS ADWCCLEANER.txt

Mais JE NE TROUVE PAS LE RACCOURCI - N,EST PAS DANS PROG ET FONCTIONALITÉS et n'est pas dans LES REGISTRES.
Pour Delfix, je sais pas trop quoi cocher/décocher...

sI JE N'UTILISE PAS CETTE APPLICATION PROPRE, Y EN A-T-IL UNE AUTRE ÉQUIVALENTE?

Pouvez-vous m,aider? Merci
Arun

Windows 7- 64 bits-SP1
FireFox français,v.51.0.1 , 32 bits
Kaspersky anti vir et pare-feu, v17.0.0.611(c)
Intel i5

Dernière modification par a.run ; 18/02/2017 à 17h44.
a.run est déconnecté  
Vieux 18/02/2017, 17h34   #2
Lucky
 
Avatar de Lucky
 
Date d'inscription: 13/02/2017
Localisation: 46° 24′ 00″ N 70° 30′ 00″ O
Messages: 509
Par défaut Re : une autre fois

Bonjour

Pour Delfix je laisse seulement ce qui est coché par défaut :

Supprimer les outils de désinfection
Lucky est déconnecté  
Vieux 18/02/2017, 22h51   #3
G225
Groupe Sécurité
 
Avatar de G225
 
Date d'inscription: 11/02/2017
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 895
Par défaut Re : une autre fois

Salut, exact vous laissez par défaut à moins que vous voulez plus.

Si vous voulez me mettre un ZHPdiag aucun problème.

Auslogics est présentement à cheval entre 2 chainses pour les personnes en désinfections.

Un logiciel le supprime carrément et pourtant le logiciel semble bien fonctionner. C'est peut-être les à côtés qui sont problématique.

Donc à vous de voir!
__________________
Tutoriel de désinfection de base à faire en ordre avant de demander de l'aide. Cliquer ici
Ce que Microsoft ne fait jamais. Cliquer ici
Mon site web en désinfection et plus. Cliquer ici
G225 est déconnecté  
Vieux 20/02/2017, 08h09   #4
a.run
 
Mon Twitter Mon Facebook
Date d'inscription: 18/02/2017
Localisation: Chez moi
Messages: 69
Par défaut Re : une autre fois

voici le log; j'ai eu le même problème en décembre, toujours par l'intermédiaire de Auslogicdiskdefrag de filehipo ou piriform, m'en souviens plus. A l'installation, j'avais aussi décoché tout, je voulais seulement le logiciel...

http://www.cjoint.com/c/GBunagWDDRu

si vous connaissez autre bon utilitaire, j'aimerais; en ce moment je defrag avec appl. de Windows 1x/mois.
Merci
Arun

Dernière modification par a.run ; 20/02/2017 à 08h26.
a.run est déconnecté  
Vieux 20/02/2017, 13h41   #5
G225
Groupe Sécurité
 
Avatar de G225
 
Date d'inscription: 11/02/2017
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 895
Par défaut Re : une autre fois

J'ai les 2 logiciels et tout décocher sans rien avoir eu de mal et des mêmes sources ?!?

Pour le defrag, Defragler est bien:https://www.piriform.com/defraggler

Votre log est propre.

Désinstaller ceci: Mozilla Maintenance Service
__________________
Tutoriel de désinfection de base à faire en ordre avant de demander de l'aide. Cliquer ici
Ce que Microsoft ne fait jamais. Cliquer ici
Mon site web en désinfection et plus. Cliquer ici
G225 est déconnecté  
Vieux 21/02/2017, 08h09   #6
a.run
 
Mon Twitter Mon Facebook
Date d'inscription: 18/02/2017
Localisation: Chez moi
Messages: 69
Par défaut Re : une autre fois

Citation:
Envoyé par G225 Voir le message
J'ai les 2 logiciels et tout décocher sans rien avoir eu de mal et des mêmes sources ?!?

Pour le defrag, Defragler est bien:https://www.piriform.com/defraggler

Votre log est propre.

Désinstaller ceci: Mozilla Maintenance Service
__________________
[B]désinstallation faite de MMServices
[/B]
Pour le défragmenteur j'avais installé personnalisé et décoché tout ce qui était pas le logiciel, à moins que j'avais pas vu autre chose...

Merci beaucoup
Arun

Dernière modification par a.run ; 21/02/2017 à 08h20.
a.run est déconnecté  
Vieux 21/02/2017, 08h22   #7
jandre
 
Avatar de jandre
 
Date d'inscription: 13/02/2017
Messages: 1 265
Par défaut Re : une autre fois

Bonjour
il y a celui la aussi Puran-Defrag
__________________
ma config win xp home sp3 - Windows 7 familiale premium 64 bits. Navigateur Opéra
jandre est connecté maintenant  
Discussion fermée


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 18h36.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone