Précédent   MicroClick-Québec.ca > PROBLÈMES TECHNIQUES > Sécurité informatique > Désinfection

Notices

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 03/08/2017, 22h23   #1
Laro1
 
Date d'inscription: 13/02/2017
Localisation: Vaudreuil-Soulanges
Messages: 23
Par défaut Analyse de Log

Bonjour G225.

J'ai un problème avec le portable de ma mère et je soupçonne une infection. En bref, le problème est au niveau d'une page internet (Netzero Message center).

Quand j'utilise IE pour avoir accès a sa boite courriel, il m'est impossible d'envoyer un image ou pièce jointe dans un courriel. Selon la description. de l'erreur, on parle d'une problème relié a Flashplayer.

Quand j'utilise firefox, aucun problème ou si je le fait via mon pc a moi sous IE.

j'ai eux de la misère il y a 2 jours a mettre a jour Java et justement Flashplayer. L'installation bloquait tout le temps et j au du me reprendre a plusieurs reprises pour réussir.

Mardi j'ai fait 2 scan soit Malbyware et ZHP cleaner et il a trouvé 2 cochonneries.

Ce soir, j'ai tenté de retrouver les logs mais il semble m'en manquer 1. J'ai refait les scans complets ce soir.

Possible de me vérifier cela.

Malbyware: MARDI: http://www.cjoint.com/c/GHedpBwdTmt
JEUDI: http://www.cjoint.com/c/GHedqMtsZQt

ZHP Cleaner: MARDI: http://www.cjoint.com/c/GHedrE2hkst
(PAS SUR QU'IL SOIT BON CELUI LA)
JEUDI: http://www.cjoint.com/c/GHeds1jBwft

AdwareCleaner: http://www.cjoint.com/c/GHedt2PImSt

JRT: http://www.cjoint.com/c/GHeduz5tYwt

ZHP diag: http://www.cjoint.com/c/GHedvfccOFt


Merci
Laro1 est déconnecté   Réponse avec citation
Vieux 03/08/2017, 22h26   #2
G225
Groupe Sécurité
 
Avatar de G225
 
Date d'inscription: 11/02/2017
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 897
Par défaut Re : Analyse de Log

Salut, Désinstaller ce très vieux Malwarebytes Anti-Malware version 2.2.1.1043 et installer le 3.1.2.X.
Désinstaller Super Anti-spyware. (Test)
Désinstaller Google Toolbar for Internet Explorer

Skype à mettre a jour.

Je regarde le log et je ne vois rien de mal.

Désactiver Kaspersky pour voir si cela passe avec Internet Explorer ?
__________________
Tutoriel de désinfection de base à faire en ordre avant de demander de l'aide. Cliquer ici
Ce que Microsoft ne fait jamais. Cliquer ici
Mon site web en désinfection et plus. Cliquer ici
G225 est déconnecté   Réponse avec citation
Vieux 03/08/2017, 22h37   #3
Laro1
 
Date d'inscription: 13/02/2017
Localisation: Vaudreuil-Soulanges
Messages: 23
Par défaut Re : Analyse de Log

KIS ne le bloque pas, j'ai déjà essayer cela. Pour le reste, je m'en occupe immédiatement
Laro1 est déconnecté   Réponse avec citation
Vieux 03/08/2017, 22h45   #4
G225
Groupe Sécurité
 
Avatar de G225
 
Date d'inscription: 11/02/2017
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 897
Par défaut Re : Analyse de Log

Si c'est Flash ou quelques choses comme cela, désinstaller Adobe Flash Player 26 ActiveX et Adobe Shockwave Player 12.2.

Ensuite faire ceci: https://fpdownload.macromedia.com/ge...ash_player.exe

Réinstaller juste Flash pour voir.

Si toujours négatif, il va falloir essayer de réinitialiser Internet Explorer.
__________________
Tutoriel de désinfection de base à faire en ordre avant de demander de l'aide. Cliquer ici
Ce que Microsoft ne fait jamais. Cliquer ici
Mon site web en désinfection et plus. Cliquer ici
G225 est déconnecté   Réponse avec citation
Vieux 04/08/2017, 17h49   #5
Laro1
 
Date d'inscription: 13/02/2017
Localisation: Vaudreuil-Soulanges
Messages: 23
Par défaut Re : Analyse de Log

Ça marche pas encore malgré un reset IE. Bizarre

Dans la page d accueil dans son compte Netzero, je ne peux pas changer la géolocalisation. Lorsque je me log avec son PC, je suis au nouveau-Brunswick. Quand j essaye de changer cela, impossible de changer la ville sauf pour ceux au Nouveau-Brunswick.

Quand je le fait avec mon PC chez moi, il me géolocalise au bonne endroit.

Son fournisseur Internet au Qc est Explornet via satellite mais utilise Netzero lorsqu'elle au USA.

Dernière modification par Laro1 ; 04/08/2017 à 18h08. Motif: ajout info
Laro1 est déconnecté   Réponse avec citation
Vieux 04/08/2017, 20h26   #6
G225
Groupe Sécurité
 
Avatar de G225
 
Date d'inscription: 11/02/2017
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 897
Par défaut Re : Analyse de Log

Problème de DNS peut-être ?

Faire un log ZHPDiag pour voir ?
__________________
Tutoriel de désinfection de base à faire en ordre avant de demander de l'aide. Cliquer ici
Ce que Microsoft ne fait jamais. Cliquer ici
Mon site web en désinfection et plus. Cliquer ici
G225 est déconnecté   Réponse avec citation
Vieux 06/08/2017, 16h35   #7
Laro1
 
Date d'inscription: 13/02/2017
Localisation: Vaudreuil-Soulanges
Messages: 23
Par défaut Re : Analyse de Log

http://www.cjoint.com/c/GHgvIbi1FRt

Merci G225
Laro1 est déconnecté   Réponse avec citation
Vieux 06/08/2017, 21h41   #8
G225
Groupe Sécurité
 
Avatar de G225
 
Date d'inscription: 11/02/2017
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 897
Par défaut Re : Analyse de Log

DNS ok!
Aucune infection
Skype en retard de 3 ou 4 version donc à mettre à jour
Malwarebytes Premium ou ordinaire ?

Je dirais que le problème vient de l'Anti-bannière dans Kaspersky à désactiver et refaire des testes. Rien a voir avec l'antivirus.
__________________
Tutoriel de désinfection de base à faire en ordre avant de demander de l'aide. Cliquer ici
Ce que Microsoft ne fait jamais. Cliquer ici
Mon site web en désinfection et plus. Cliquer ici
G225 est déconnecté   Réponse avec citation
Vieux 07/08/2017, 21h31   #9
Laro1
 
Date d'inscription: 13/02/2017
Localisation: Vaudreuil-Soulanges
Messages: 23
Par défaut Re : Analyse de Log

Je pense que tu viens de mettre le doigts sur le bobo. Anti bannière désactivé et ça marche pour le moment.

Je vais refaire un autre test demain soir. L'anti-Banniere de KIS semble être la cause de beaucoup de petit problème inexplicable ou bizarre.

Merci G225
Laro1 est déconnecté   Réponse avec citation
Vieux 07/08/2017, 22h48   #10
G225
Groupe Sécurité
 
Avatar de G225
 
Date d'inscription: 11/02/2017
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 897
Par défaut Re : Analyse de Log

Oui, je vois cela souvent sur les forums EU.
__________________
Tutoriel de désinfection de base à faire en ordre avant de demander de l'aide. Cliquer ici
Ce que Microsoft ne fait jamais. Cliquer ici
Mon site web en désinfection et plus. Cliquer ici
G225 est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 21h23.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone