Précédent   MicroClick-Québec.ca > Espace MicroClick-Québec > Forum - VBulletin - Problème

Notices

Forum - VBulletin - Problème Section servant seulement à mentionner les problèmes que vous rencontrez sur le forum ainsi que les changements.

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 15/02/2017, 17h49   #1
Mondo
 
Date d'inscription: 13/02/2017
Messages: 228
Par défaut [Résolu] Lenteur du forum après édition d'un message

Sous FireFox 51.0.1

Édition et envoie du message édité. La réponse éditée ne part pas rapidement, je dois sortir au bout d'une minute ou deux pour être certain que la réponse est envoyée.
Mondo est déconnecté   Réponse avec citation
Vieux 15/02/2017, 17h52   #2
Lucky
 
Avatar de Lucky
 
Date d'inscription: 13/02/2017
Localisation: 46° 24′ 00″ N 70° 30′ 00″ O
Messages: 509
Par défaut Re : Lenteur du forum après édition d'un message

Je viens de constater çà moi aussi .
Lucky est déconnecté   Réponse avec citation
Vieux 15/02/2017, 17h58   #3
jandre
 
Avatar de jandre
 
Date d'inscription: 13/02/2017
Messages: 1 266
Par défaut Re : Lenteur du forum après édition d'un message

Bonjour
j'ai eu le même tour avec Firefox
il faut mettre en mode avancé et la c'est tout bon
exemple éditer et mode avancé et envoyer
__________________
ma config win xp home sp3 - Windows 7 familiale premium 64 bits. Navigateur Opéra
jandre est déconnecté   Réponse avec citation
Vieux 15/02/2017, 18h02   #4
Mondo
 
Date d'inscription: 13/02/2017
Messages: 228
Par défaut Re : Lenteur du forum après édition d'un message

Citation:
Envoyé par jandre Voir le message
Bonjour
j'ai eu le même tour avec Firefox
il faut mettre en mode avancé et la c'est tout bon
Tu veux dire Répondre en mode avancé ? Je vais tester parce le problème se produit lorsque j'utilise la réponse rapide (le Quick Reply).

Edit:
Test d'édition en mode avancé.

re-edit: voilà ca marche! Le bug est donc dans le Quick Reply!

Re-Re-édition de mon message en mode avancé, c'est ....
Mondo est déconnecté   Réponse avec citation
Vieux 15/02/2017, 18h03   #5
jandre
 
Avatar de jandre
 
Date d'inscription: 13/02/2017
Messages: 1 266
Par défaut Re : Lenteur du forum après édition d'un message

Citation:
Envoyé par Mondo Voir le message
Tu veux dire Répondre en mode avancé ? Je vais tester parce le problème se produit lorsque j'utilise la réponse rapide (le Quick Reply).

Edit:
Test d'édition en mode avancé.
oui et ensuite tu clic sur mode avancé
__________________
ma config win xp home sp3 - Windows 7 familiale premium 64 bits. Navigateur Opéra
jandre est déconnecté   Réponse avec citation
Vieux 15/02/2017, 18h06   #6
Mondo
 
Date d'inscription: 13/02/2017
Messages: 228
Par défaut Re : Lenteur du forum après édition d'un message

Citation:
Envoyé par Mondo Voir le message
Tu veux dire Répondre en mode avancé ? Je vais tester parce le problème se produit lorsque j'utilise la réponse rapide (le Quick Reply).

Edit:
Test d'édition en mode avancé.

re-edit: voilà ca marche! Le bug est donc dans le Quick Reply!

Re-Re-édition de mon message en mode avancé, c'est ....
Rapide. En passant par le Quick Reply, ca bloque sous FireFox 51.

Dernière modification par Bottine ; 17/02/2017 à 00h04. Motif: test avec le bouton enregistrer
Mondo est déconnecté   Réponse avec citation
Vieux 15/02/2017, 18h07   #7
Mondo
 
Date d'inscription: 13/02/2017
Messages: 228
Par défaut Re : Lenteur du forum après édition d'un message

Citation:
Envoyé par jandre Voir le message
oui et ensuite tu clic sur mode avancé
Voilà !
Mondo est déconnecté   Réponse avec citation
Vieux 15/02/2017, 18h08   #8
jandre
 
Avatar de jandre
 
Date d'inscription: 13/02/2017
Messages: 1 266
Par défaut Re : Lenteur du forum après édition d'un message

Citation:
Envoyé par Mondo Voir le message
Voilà !
dans les deux version si tu edit ton message
__________________
ma config win xp home sp3 - Windows 7 familiale premium 64 bits. Navigateur Opéra
jandre est déconnecté   Réponse avec citation
Vieux 15/02/2017, 18h37   #9
Mondo
 
Date d'inscription: 13/02/2017
Messages: 228
Par défaut Re : Lenteur du forum après édition d'un message

Citation:
Envoyé par jandre Voir le message
dans les deux version si tu edit ton message
Ca marche pour moi si j'édite en mode avancé. Le problème est réglé de mon côté.
Mondo est déconnecté   Réponse avec citation
Vieux 15/02/2017, 21h32   #10
Bacchus
Agent 92319
 
Avatar de Bacchus
 
Mon Twitter Mon Facebook
Date d'inscription: 08/02/2017
Localisation: Montréal, Québec, Canada
Messages: 219
Par défaut Re : Lenteur du forum après édition d'un message

Le Quick reply déconne en effet, c'est sur ma liste de truc à réparer. J'ai même parfois des doublons en répondant avec le quick reply!
Bacchus est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 01h28.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone