Précédent   MicroClick-Québec.ca > PROBLÈMES TECHNIQUES > Réseau

Notices

Réseau Questions sur modem, routeur, sécurité réseau, connexion réseau local, câble Ethernet (RJ45) et Wi-Fi.

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 23/01/2020, 19h32   #1
lego43
 
Date d'inscription: 16/02/2017
Messages: 236
Par défaut pas de connexion internet

Bonjour,

pouvez-vous m'expliquer pourquoi je n'ai pas de connexion internet sur mon ordi de bureau tandis que ça fonctionne sur mon portable ?

merci
__________________
Windows-10, 64 bits,
lego43 est déconnecté   Réponse avec citation
Vieux 23/01/2020, 20h27   #2
lego43
 
Date d'inscription: 16/02/2017
Messages: 236
Par défaut Re : pas de connexion internet

problème résolu en débranchant le routeur pendant 60 sec.
__________________
Windows-10, 64 bits,
lego43 est déconnecté   Réponse avec citation
Vieux 23/01/2020, 20h36   #3
lulu1
 
Avatar de lulu1
 
Date d'inscription: 13/02/2017
Messages: 3 120
Par défaut Re : pas de connexion internet

ca m'arrive souvent...
__________________
Ne pleure pas sur les morts qui ne sont plus que des cages dont les oiseaux sont partis.”
De Mocharrafoddin Saadi
lulu1 est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 07h40.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone