Précédent   MicroClick-Québec.ca > PROBLÈMES TECHNIQUES > Sécurité informatique > Désinfection

Notices

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 21/06/2021, 20h09   #1
Dansolo4
 
Date d'inscription: 14/02/2017
Messages: 81
Par défaut Ordi lent

Bonsoir.

J'ai un problème de lenteur depuis quelques temps avec mon ordi. C'est pas une jeunesse mais la c'est pire.

De plus depuis 2-3 semaines, j'ai des écrans bleus. Lorsque je vais dans l'observateur d'événement, j'ai constaté que le problème viendrais du Kernel-Power. Aucune idée c'est quoi cela..

Avant de l'envoyer à la boutique ou je l'ai jadis acheté, je voudrais juste m'assurer que ce ne serait pas un virus ou autre cochonnerie qui serait la cause de mes problèmes.

J'ai fais un ZHPDiag et un ZHPCleaner.

Merci à l'avance.

https://www.cjoint.com/c/KFwbjfGCtyo


https://www.cjoint.com/c/KFwbjJmxHyo
Dansolo4 est déconnecté   Réponse avec citation
Vieux 23/06/2021, 03h23   #2
jandre
Visiteur
 
Messages: n/a
Par défaut Re : Ordi lent

Citation:
Envoyé par Dansolo4 Voir le message
Bonsoir.

J'ai un problème de lenteur depuis quelques temps avec mon ordi. C'est pas une jeunesse mais la c'est pire.

De plus depuis 2-3 semaines, j'ai des écrans bleus. Lorsque je vais dans l'observateur d'événement, j'ai constaté que le problème viendrais du Kernel-Power. Aucune idée c'est quoi cela..

Avant de l'envoyer à la boutique ou je l'ai jadis acheté, je voudrais juste m'assurer que ce ne serait pas un virus ou autre cochonnerie qui serait la cause de mes problèmes.

J'ai fais un ZHPDiag et un ZHPCleaner.

Merci à l'avance.

https://www.cjoint.com/c/KFwbjfGCtyo


https://www.cjoint.com/c/KFwbjJmxHyo
Bonjour
pour cela il faudra attendre que G225 passe par ici
  Réponse avec citation
Vieux 24/06/2021, 23h58   #3
Albator
 
Avatar de Albator
 
Mon Facebook
Date d'inscription: 15/04/2019
Localisation: Valbélair
Messages: 185
Par défaut Re : Ordi lent

Bonjour

Vous avez un PUP.Optional.BredoLab
et Heuristic.Suspect

Télécharge ADWCleaner
Tutoriel ici

Refaire un autre ZHPDiag

Merci
Bye
__________________
Windows 10 famille
Ubuntu 20.04.2 LTS
Processeur AMD Ryzen 7 3750H with Radium
Vega Mobile Gfx 2.30 GHz
Mémoire RAM 8.0 Go
Système 64 bits
Albator est déconnecté   Réponse avec citation
Vieux 25/06/2021, 05h39   #4
Dansolo4
 
Date d'inscription: 14/02/2017
Messages: 81
Par défaut Re : Ordi lent

ADWCleaner n'a rien trouvé.

Voiçi le ZHPDiag.

https://www.cjoint.com/c/KFzkNnBMqro


Merci
Dansolo4 est déconnecté   Réponse avec citation
Vieux 25/06/2021, 06h48   #5
Albator
 
Avatar de Albator
 
Mon Facebook
Date d'inscription: 15/04/2019
Localisation: Valbélair
Messages: 185
Par défaut Re : Ordi lent

Ok on va faire autrement

Important
faire un point de restauration du système si c'est pas faite

Allez chercher le script dans Cjoint
sélectionné tout dans le script et copier,

Ouvrir ZHPSuite et cliquer sur nettoyage



ZHPFix va ouvrir

1. coller le script
2. démarrer le srcipt


Après refaire une autre scan avec ZHPSuite pour voir le résultat.

Merci
__________________
Windows 10 famille
Ubuntu 20.04.2 LTS
Processeur AMD Ryzen 7 3750H with Radium
Vega Mobile Gfx 2.30 GHz
Mémoire RAM 8.0 Go
Système 64 bits
Albator est déconnecté   Réponse avec citation
Vieux 25/06/2021, 21h35   #6
Dansolo4
 
Date d'inscription: 14/02/2017
Messages: 81
Par défaut Re : Ordi lent

Voiçi

https://www.cjoint.com/c/KFAcJClF6qo

Merci
Dansolo4 est déconnecté   Réponse avec citation
Vieux 26/06/2021, 14h25   #7
Albator
 
Avatar de Albator
 
Mon Facebook
Date d'inscription: 15/04/2019
Localisation: Valbélair
Messages: 185
Par défaut Re : Ordi lent

Ouvre une fenêtre du coté matériel et pose la question pour ton écran bleu ici
__________________
Windows 10 famille
Ubuntu 20.04.2 LTS
Processeur AMD Ryzen 7 3750H with Radium
Vega Mobile Gfx 2.30 GHz
Mémoire RAM 8.0 Go
Système 64 bits
Albator est déconnecté   Réponse avec citation
Vieux 26/06/2021, 14h46   #8
Dansolo4
 
Date d'inscription: 14/02/2017
Messages: 81
Par défaut Re : Ordi lent

Le MSCONFIG c'était déjà fait.

Le nettoyage aussi c'est déjà fait.

Merci pour tout.
Dansolo4 est déconnecté   Réponse avec citation
Vieux 26/06/2021, 16h04   #9
bebert
 
Date d'inscription: 13/02/2017
Messages: 49
Par défaut Re : Ordi lent

Bonjour... pour le problème de lenteur, vérifiez l'intégrité des fichiers systèmes.

Ouvrez une invite de commande en mode administrateur et faites :

SFC /SCANNOW

Après la fin de l'analyse exécutez aussi cette commande :

dism /online /cleanup-image /restoreHealth

S'il y a des fichiers corrompus, ceux-ci seront réparés.

Vous ne risquez rien à essayer ces manoeuvres.

Bonne chance!
bebert est connecté maintenant   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 20h44.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone