Précédent   MicroClick-Québec.ca > PROBLÈMES TECHNIQUES > Sécurité informatique > Désinfection

Notices

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 21/06/2021, 20h09   #1
Dansolo4
 
Date d'inscription: 14/02/2017
Messages: 81
Par défaut Ordi lent

Bonsoir.

J'ai un problème de lenteur depuis quelques temps avec mon ordi. C'est pas une jeunesse mais la c'est pire.

De plus depuis 2-3 semaines, j'ai des écrans bleus. Lorsque je vais dans l'observateur d'événement, j'ai constaté que le problème viendrais du Kernel-Power. Aucune idée c'est quoi cela..

Avant de l'envoyer à la boutique ou je l'ai jadis acheté, je voudrais juste m'assurer que ce ne serait pas un virus ou autre cochonnerie qui serait la cause de mes problèmes.

J'ai fais un ZHPDiag et un ZHPCleaner.

Merci à l'avance.

https://www.cjoint.com/c/KFwbjfGCtyo


https://www.cjoint.com/c/KFwbjJmxHyo
Dansolo4 est déconnecté   Réponse avec citation
Vieux 23/06/2021, 03h23   #2
jandre
Visiteur
 
Messages: n/a
Par défaut Re : Ordi lent

Citation:
Envoyé par Dansolo4 Voir le message
Bonsoir.

J'ai un problème de lenteur depuis quelques temps avec mon ordi. C'est pas une jeunesse mais la c'est pire.

De plus depuis 2-3 semaines, j'ai des écrans bleus. Lorsque je vais dans l'observateur d'événement, j'ai constaté que le problème viendrais du Kernel-Power. Aucune idée c'est quoi cela..

Avant de l'envoyer à la boutique ou je l'ai jadis acheté, je voudrais juste m'assurer que ce ne serait pas un virus ou autre cochonnerie qui serait la cause de mes problèmes.

J'ai fais un ZHPDiag et un ZHPCleaner.

Merci à l'avance.

https://www.cjoint.com/c/KFwbjfGCtyo


https://www.cjoint.com/c/KFwbjJmxHyo
Bonjour
pour cela il faudra attendre que G225 passe par ici
  Réponse avec citation
Vieux 24/06/2021, 23h58   #3
Albator
 
Avatar de Albator
 
Mon Facebook
Date d'inscription: 15/04/2019
Localisation: Valbélair
Messages: 185
Par défaut Re : Ordi lent

Bonjour

Vous avez un PUP.Optional.BredoLab
et Heuristic.Suspect

Télécharge ADWCleaner
Tutoriel ici

Refaire un autre ZHPDiag

Merci
Bye
__________________
Windows 10 famille
Ubuntu 20.04.2 LTS
Processeur AMD Ryzen 7 3750H with Radium
Vega Mobile Gfx 2.30 GHz
Mémoire RAM 8.0 Go
Système 64 bits
Albator est déconnecté   Réponse avec citation
Vieux 25/06/2021, 05h39   #4
Dansolo4
 
Date d'inscription: 14/02/2017
Messages: 81
Par défaut Re : Ordi lent

ADWCleaner n'a rien trouvé.

Voiçi le ZHPDiag.

https://www.cjoint.com/c/KFzkNnBMqro


Merci
Dansolo4 est déconnecté   Réponse avec citation
Vieux 25/06/2021, 06h48   #5
Albator
 
Avatar de Albator
 
Mon Facebook
Date d'inscription: 15/04/2019
Localisation: Valbélair
Messages: 185
Par défaut Re : Ordi lent

Ok on va faire autrement

Important
faire un point de restauration du système si c'est pas faite

Allez chercher le script dans Cjoint
sélectionné tout dans le script et copier,

Ouvrir ZHPSuite et cliquer sur nettoyage



ZHPFix va ouvrir

1. coller le script
2. démarrer le srcipt


Après refaire une autre scan avec ZHPSuite pour voir le résultat.

Merci
__________________
Windows 10 famille
Ubuntu 20.04.2 LTS
Processeur AMD Ryzen 7 3750H with Radium
Vega Mobile Gfx 2.30 GHz
Mémoire RAM 8.0 Go
Système 64 bits
Albator est déconnecté   Réponse avec citation
Vieux 25/06/2021, 21h35   #6
Dansolo4
 
Date d'inscription: 14/02/2017
Messages: 81
Par défaut Re : Ordi lent

Voiçi

https://www.cjoint.com/c/KFAcJClF6qo

Merci
Dansolo4 est déconnecté   Réponse avec citation
Vieux 25/06/2021, 22h25   #7
Albator
 
Avatar de Albator
 
Mon Facebook
Date d'inscription: 15/04/2019
Localisation: Valbélair
Messages: 185
Par défaut Re : Ordi lent

Bonsoir

Ton PC est propre, est-il encore lent ?
Si oui,

Lent quoi au :
  • démarrage
  • internet
Malwarebytes est a version 3.6.1.2711 et moi il est rendu a 4.4.0 le mettre a jour ou le désinstaller, car, il laisse passé des menaces la.

Télécharge Kprm un logiciel qui supprime les outils de désinfection.

Faudrait faire du ménage dans tes disques dure ils sont trop remplis la

  • Drive C: has 14 GB free of 113 GB ~
  • Drive D: has 38 GB free of 953 GB (System)

Assure toi que ton Windows est a version 21H1 et ton Anti-virus est a jour aussi.


Bye
__________________
Windows 10 famille
Ubuntu 20.04.2 LTS
Processeur AMD Ryzen 7 3750H with Radium
Vega Mobile Gfx 2.30 GHz
Mémoire RAM 8.0 Go
Système 64 bits
Albator est déconnecté   Réponse avec citation
Vieux 26/06/2021, 13h27   #8
Dansolo4
 
Date d'inscription: 14/02/2017
Messages: 81
Par défaut Re : Ordi lent

Par rapport a son état normal ( Il y a quelques semaines), elle est très lente au démarrage et à l'utilisation. Non pas pour naviguer sur internet mais pour ouvrir un programme c'est long.

Je sais pas si mon problème d'écran bleu peux causer ce ralentissement ??

Si le problème d'écran bleu persiste, je vais l'envoyé a la boutique informatique ou je l'ai acheté. Je vais la faire inspecter et avoir un estimé car je veux pas mettre 200-300$ pour un ordi de 6-7 ans.

Je m'en achèterai une nouvelle.

Merci
Dansolo4 est déconnecté   Réponse avec citation
Vieux 26/06/2021, 14h15   #9
Albator
 
Avatar de Albator
 
Mon Facebook
Date d'inscription: 15/04/2019
Localisation: Valbélair
Messages: 185
Par défaut Re : Ordi lent

Bonjour

Pour la lenteur au démarrage écrire msconfig dans la recherche de Windows
  • cliqué configuration du système,
  • l’onglette démarrage
  • et ouvrir les gestionnaires des tâches
  • désactivé tout ceux que vous voulez qu'il ouvre pas au démarrage, garder anti-virus et carte graphique
Pour l’écran bleu c'est peut etre plus matériel. passé un coup d'air sur les fanes il chauffe peut etre trop.

Bye
Images attachées
Type de fichier : jpg démarage.jpg (13,4 Ko, 2 affichages)
__________________
Windows 10 famille
Ubuntu 20.04.2 LTS
Processeur AMD Ryzen 7 3750H with Radium
Vega Mobile Gfx 2.30 GHz
Mémoire RAM 8.0 Go
Système 64 bits
Albator est déconnecté   Réponse avec citation
Vieux 26/06/2021, 14h25   #10
Albator
 
Avatar de Albator
 
Mon Facebook
Date d'inscription: 15/04/2019
Localisation: Valbélair
Messages: 185
Par défaut Re : Ordi lent

Ouvre une fenêtre du coté matériel et pose la question pour ton écran bleu ici
__________________
Windows 10 famille
Ubuntu 20.04.2 LTS
Processeur AMD Ryzen 7 3750H with Radium
Vega Mobile Gfx 2.30 GHz
Mémoire RAM 8.0 Go
Système 64 bits
Albator est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT -5. Il est actuellement 19h29.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone